Problème ce matin...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème ce matin...

Message  jeremiah29 le Sam 16 Aoû 2008, 21:48

Salut !..

Gros problème ce matin !.. scratch Je n'arrivais pas à ouvrir les posts ni pour lire les sujets, ni pour en écrire... Suspect de plus, les gentils Smileys avaient eux aussi disparus !... Mad
Il était indiqué "ERREUR GENERALE"... scratch Pas compris le problème, alors j'ai tout refermé en espérant un mieux plus tard !.. Wink
Que s'est-il donc passé monsieur l'admin ???

Lo

jeremiah29

Nombre de messages : 1930
Age : 48
Localisation : Nord-Finistère
Emploi/loisirs : nombreux
Date d'inscription : 27/04/2008

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  Pierre-Antoine le Sam 16 Aoû 2008, 22:02

scratch ... J'étais pas là ce matin donc je n'ai pas vu que le forum ne marchait plus, j'ai regardé si il ne s'agissait pas d'une mise à jour mais il n'y a rien de signalé.
C'est peut-être "forums-actifs" qui a eu un problème ce matin...

_________________
"N'oublions jamais ceux qui ont payé de leur sang le prix de notre liberté !"

Pierre-Antoine
Admin
Admin

Nombre de messages : 212
Age : 26
Localisation : Pont-Scorff
Date d'inscription : 24/04/2008

http://bretagne-39-45.forums-actifs.com

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  Panzerfaust le Sam 16 Aoû 2008, 22:23

C'était vers quel heure car j'ai squatté plusieurs fois et aucun problème

Panzerfaust
Admin
Admin

Nombre de messages : 1242
Age : 29
Localisation : EPINIAC (35)
Emploi/loisirs : Sans Emploi Fixe
Date d'inscription : 24/04/2008

http://www.329th-buckshot.fr

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  Invité le Dim 17 Aoû 2008, 15:32

jeremiah29 a écrit:Salut !..

Gros problème ce matin !.. scratch Je n'arrivais pas à ouvrir les posts ni pour lire les sujets, ni pour en écrire... Suspect de plus, les gentils Smileys avaient eux aussi disparus !... Mad
Il était indiqué "ERREUR GENERALE"... scratch Pas compris le problème, alors j'ai tout refermé en espérant un mieux plus tard !.. Wink
Que s'est-il donc passé monsieur l'admin ???

Lo

idem pour moi vers 9H30 il me semble

Invité
Invité


Revenir en haut Aller en bas

Re: Problème ce matin...

Message  Panzerfaust le Dim 17 Aoû 2008, 18:39

Ah j'étais pas levé !

Panzerfaust
Admin
Admin

Nombre de messages : 1242
Age : 29
Localisation : EPINIAC (35)
Emploi/loisirs : Sans Emploi Fixe
Date d'inscription : 24/04/2008

http://www.329th-buckshot.fr

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  jeremiah29 le Lun 18 Aoû 2008, 10:56

Panzerfaust a écrit:C'était vers quel heure car j'ai squatté plusieurs fois et aucun problème

Franchement, je sais pas du tout !... Question Dans la matinée quoi !.. Wink

Lo

jeremiah29

Nombre de messages : 1930
Age : 48
Localisation : Nord-Finistère
Emploi/loisirs : nombreux
Date d'inscription : 27/04/2008

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  Panzerfaust le Mar 23 Sep 2008, 09:36

LE BIG BUG d'hier,

Je sais pas ce qui s'est passé mais tout les messages de dimanche et d'hier ont disparu.

Panzerfaust
Admin
Admin

Nombre de messages : 1242
Age : 29
Localisation : EPINIAC (35)
Emploi/loisirs : Sans Emploi Fixe
Date d'inscription : 24/04/2008

http://www.329th-buckshot.fr

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  jeremiah29 le Mar 23 Sep 2008, 10:45

Salut !..
C'est le foutoir aussi sur d'autres forums !.. Evil or Very Mad
Voici le message reçu par FX, admin de AW superforum :
"MESSAGE RECU DE L'HEBERGEUR

Bonjour,

Afin d'équiper vos forums des technologies les plus récentes, nous allons procéder à une mise à jour des templates et du css des forumactifs.

Pour éviter les problèmes d'incompatibilités et donc un résultat non attendue, surtout sur les forums ayant des templates et/ou un CSS personnalisé, nous allons procéder à une mise en attente de certains templates et CSS personalisé."


Va comprendre quelque chose à ce charabia !.. Mad

Lo

jeremiah29

Nombre de messages : 1930
Age : 48
Localisation : Nord-Finistère
Emploi/loisirs : nombreux
Date d'inscription : 27/04/2008

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  JM29 le Mar 23 Sep 2008, 11:37

C'est un souci que tous les forums dépendant de Forum Actif ont eu hier matin. Plus d'accès possible et effacement des messages de la veille...
Pô grave! Show must go on! Very Happy

JM29

Nombre de messages : 83
Age : 46
Localisation : Brest Mêm' (Lambé)
Date d'inscription : 25/04/2008

http://abvm.forumactif.com/index.htm

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  iwann le Mar 23 Sep 2008, 14:43

Bonjour
Même pb hier soir vers 20h-20h30 et même très tard (23h30) et impossible de rédiger des post avec des photos (impossible d'envoyer des photos sur servimg.com)

iwann

Nombre de messages : 449
Localisation : 56
Date d'inscription : 12/06/2008

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  Pierre-Antoine le Dim 28 Sep 2008, 12:50

Je n'ai reçu aucun message de ce type. En même temps on pouvait pas y faire grand chose mais ça serait mieux qu'ils préviennent quand même.

_________________
"N'oublions jamais ceux qui ont payé de leur sang le prix de notre liberté !"

Pierre-Antoine
Admin
Admin

Nombre de messages : 212
Age : 26
Localisation : Pont-Scorff
Date d'inscription : 24/04/2008

http://bretagne-39-45.forums-actifs.com

Revenir en haut Aller en bas

Re: Problème ce matin...

Message  Contenu sponsorisé Aujourd'hui à 11:31


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum